Ah yes, sorry my mistake please ignore!

On Fri, Mar 17, 2017 at 4:46 PM, Eric Covener <covener@gmail.com> wrote:
On Fri, Mar 17, 2017 at 11:46 AM, Wayne W <waynemailinglists@gmail.com> wrote:
> If the servlet container supports JSR356 (ie. tomcat 8) we only need to use
> wicket-native-websocket which comprises of wicket-native-websocket-coreĀ  and
> wicket-native-websocket-native?

You probably meant this for a wicket list (sentt to users@httpd)

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org