httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Covener <cove...@gmail.com>
Subject Re: [users@httpd] Apache upgrade on Aix
Date Tue, 07 Feb 2017 13:36:12 GMT
On Tue, Feb 7, 2017 at 8:09 AM, Chunduru, Krishnachaithanya
<Krishnachaithanya.Chunduru@broadridge.com> wrote:
> Can someone guide me on how to upgrade the Apache httpd from 2.4.10 to
> 2.4.16 or later version. I couldn’t find the proper documentation for doing
> this. Thanks.


It depends where your old build came from. If you compiled it
yourself, compile it again. If you downloaded a package in lpp or rpm
form, hunt for a new one.

-- 
Eric Covener
covener@gmail.com

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message