httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From St├ęphane Laurencelle <stephane.laurence...@momentum-tech.ca>
Subject [users@httpd]
Date Tue, 28 Feb 2017 15:45:03 GMT

Hi' i'm trying to use mod_proxy_ajp module with apache 2.4.25 and tomcat 8.5.11 on oel 6.8
even if i uncomment the line in httpd.conf file for enabling the module it don't seem to load,
i read that i need to also activate mod_proxy module and that is done.

do you know if a bug exist that would made it unable to load.

Regards,

Stephane



Mime
View raw message