httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: [users@httpd] Apache 2.4 support removed for Tandem
Date Thu, 03 Nov 2016 13:03:20 GMT
Official support for Apache httpd for a number of "old" platforms
has been removed, but it is likely that it builds and runs
anyway, depending on how Posix-like the platform is.

> On Nov 3, 2016, at 1:28 AM, Hemant Chaudhary <hemantdude.chaudhary@gmail.com> wrote:
> 
> Hi
> 
> I am planning to build Apache 2.4.23 on Nonstop, but I get in Apache document that platform
support for apache on Tandem has been removed. 
> What is the reason for removal of Tandem support ? Can still I build apache on Tandem
or Nonstop.
> 
> Regards
> Hemant


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message