Please! Hi, i've installed an apache httpd-2.4.23-win64-VC11.zip on port 81 windows10 professional 64b

with this procedure :

http://docs.3liz.com/fr/install/windows.html

I've already an another apache MS4W webserver on port 80 for my website that runs OK

The 2 services runs, as apache monitor is OK for both

But http://localhost:81/ returns :

"Error 500. A technical error has occured. Sorry for this trouble.

The application is not installed"

The error log is :
[Wed Sep 28 17:53:38.417700 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00424: Parent: Received restart signal -- Restarting the server.
[Wed Sep 28 17:53:39.197769 2016] [ssl:warn] [pid 9676:tid 628] AH01873: Init: Session Cache is not configured [hint: SSLSessionCache]
[Wed Sep 28 17:53:39.197769 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00455: Apache/2.4.23 (Win64) mod_fcgid/2.3.9 OpenSSL/1.0.2i configured -- resuming normal operations
[Wed Sep 28 17:53:39.197769 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00456: Apache Lounge VC11 Server built: Jul  8 2016 11:33:36
[Wed Sep 28 17:53:39.197769 2016] [core:notice] [pid 9676:tid 628] AH00094: Command line: 'C:\\webserver\\Apache24\\bin\\httpd.exe -d C:/webserver/Apache24'
[Wed Sep 28 17:53:39.197769 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00418: Parent: Created child process 6256
[Wed Sep 28 17:53:39.597795 2016] [ssl:warn] [pid 6256:tid 528] AH01873: Init: Session Cache is not configured [hint: SSLSessionCache]
[Wed Sep 28 17:53:39.597795 2016] [mpm_winnt:notice] [pid 6256:tid 528] AH00354: Child: Starting 64 worker threads.
[Wed Sep 28 17:53:40.428132 2016] [mpm_winnt:notice] [pid 5900:tid 528] AH00364: Child: All worker threads have exited.
[Wed Sep 28 17:53:48.839570 2016] [fcgid:error] [pid 5900:tid 596] FastCGI process 9324 still did not exit, terminating forcefully
[Wed Sep 28 17:54:52.422805 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00424: Parent: Received restart signal -- Restarting the server.
[Wed Sep 28 17:54:53.302833 2016] [ssl:warn] [pid 9676:tid 628] AH01873: Init: Session Cache is not configured [hint: SSLSessionCache]
[Wed Sep 28 17:54:53.302833 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00455: Apache/2.4.23 (Win64) mod_fcgid/2.3.9 OpenSSL/1.0.2i configured -- resuming normal operations
[Wed Sep 28 17:54:53.302833 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00456: Apache Lounge VC11 Server built: Jul  8 2016 11:33:36
[Wed Sep 28 17:54:53.302833 2016] [core:notice] [pid 9676:tid 628] AH00094: Command line: 'C:\\webserver\\Apache24\\bin\\httpd.exe -d C:/webserver/Apache24'
[Wed Sep 28 17:54:53.302833 2016] [mpm_winnt:notice] [pid 9676:tid 628] AH00418: Parent: Created child process 9852
[Wed Sep 28 17:54:53.712876 2016] [ssl:warn] [pid 9852:tid 572] AH01873: Init: Session Cache is not configured [hint: SSLSessionCache]
[Wed Sep 28 17:54:53.712876 2016] [mpm_winnt:notice] [pid 9852:tid 572] AH00354: Child: Starting 64 worker threads.
[Wed Sep 28 17:54:54.432995 2016] [mpm_winnt:notice] [pid 6256:tid 528] AH00364: Child: All worker threads have exited.
[Wed Sep 28 17:55:02.844148 2016] [fcgid:error] [pid 6256:tid 536] FastCGI process 1176 still did not exit, terminating forcefully

here is my httpd.conf (PJ)

An idea, THANK YOU!!!!!!!!!!!!!!!!!!!
--

Frédéric Ethève