httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yann Ylavic <ylavic....@gmail.com>
Subject Re: [users@httpd] Errors when installing apache 2.4.16 on Linux
Date Sat, 05 Sep 2015 00:37:45 GMT
Hi,

On Fri, Sep 4, 2015 at 11:46 PM, Yimin Huang <yimin.huang@oracle.com> wrote:
>
> When I did "make", I got the following
> error in exports.c.

Did you try "make clean && make"?

Regards,
Yann.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message