Hello, I just finished installing Apache 2.4 and PHP 5.5 on FreeBSD 10, but Apache 2.4 is not loading PHP. can someone help me with this issue? 

Thanks in advance