httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From motty cruz <motty.c...@gmail.com>
Subject [users@httpd] Apache 2.4 PHP 5.5
Date Wed, 06 Aug 2014 14:57:12 GMT
Hello, I just finished installing Apache 2.4 and PHP 5.5 on FreeBSD 10, but
Apache 2.4 is not loading PHP. can someone help me with this issue?

Thanks in advance

Mime
View raw message