httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From LuKreme <krem...@kreme.com>
Subject [users@httpd] Re: Apache 2.4 - non adoption reasons??
Date Fri, 18 Jul 2014 17:46:54 GMT
On 18 Jul 2014, at 11:31 , Good Guy <xfsgpr@hotmail.com> wrote:
> Upgrades should be about new features and new codes/syntax but the old one should still
work.

I'm pretty happy not being stuck with apache 0.7¹ syntax, myself.

¹ I think that was the initial pre-release "a patchy server" version back in 1995.


-- 
99 percent of lawyers give the rest a bad name.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message