httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jeff Trawick <traw...@gmail.com>
Subject Re: [users@httpd] Trying to setup php-fpm with latest apache 2.4
Date Fri, 16 May 2014 00:12:31 GMT
You need mod_proxy_fcgi to interface with PHP-FPM.

See http://wiki.apache.org/httpd/PHP-FPM

(My previous attempts to post were rejected as suspected SPAM, so I'm
trying again without including the original message.)

Mime
View raw message