httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Covener <cove...@gmail.com>
Subject Re: [users@httpd] auth_ldap fails after upgrading to 2.4.9
Date Tue, 15 Apr 2014 22:22:10 GMT
On Tue, Apr 15, 2014 at 5:36 PM, Marshall Httpd
<httpd.questions@gmail.com> wrote:
> Logging differences, sure thing...


I meant between 2.4.6 and 2.4.9 for the user that fails under 2.4.9.

-- 
Eric Covener
covener@gmail.com

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message