httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From " Carl Hruska" <ca...@hal-pc.org>
Subject Re: [users@httpd] Apache Admin button on XAMPP Control Panel for non-80 port
Date Mon, 28 Apr 2014 14:40:28 GMT
This is a follow-up Jeff.  I went to the forum you mentioned below.  I saw my question posted
there!  And, JJ_Tagy knew the answer to solve my problem.  (I can elaborate here if you wish.)
 I applied the change he suggested, and problem solved!  

I emailed my response and thanks to him.

But thanks goes to you for directing me to the right forum (this is my first time to be in
a forum group).  Pointing me to the right place led to the solution to my problem.  

Thanks again.
Carl
  ----- Original Message ----- 
  From: Carl Hruska 
  To: users@httpd.apache.org 
  Sent: Saturday, April 26, 2014 8:37 AM
  Subject: Re: [users@httpd] Apache Admin button on XAMPP Control Panel for non-80 port


  Thank you very much Jeff.  I'll try that forum.  
  Carl
    ----- Original Message ----- 
    From: Jeff Trawick 
    To: users@httpd.apache.org 
    Sent: Saturday, April 26, 2014 6:55 AM
    Subject: Re: [users@httpd] Apache Admin button on XAMPP Control Panel for non-80 port


    On Fri, Apr 25, 2014 at 11:05 PM, Carl Hruska <carlh@hal-pc.org> wrote:

      Hello everyone,

      I have a small problem with the Admin button on the XAMPP Control Panel. Please read
the following information pertaining to this problem and reply with suggestions (any suggestions;
I'm not afraid to research.). Any help will be greatly appreciated.




    Try one of these forums:


    https://community.apachefriends.org/f/


    The XAMPP control panel is not from the Apache HTTP Server project.  Maybe someone on
this list happens to know how to configure it, but a lot of us have our hands tied.

Mime
View raw message