httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Fred Miller <fjmiller11apa...@gmail.com>
Subject Re: [users@httpd] Qmailadmin is not working after update the php 5.4 from 5.1
Date Thu, 02 Jan 2014 13:51:16 GMT
Please take me off this email list.  I've already unsubscribed.


On Mon, Dec 30, 2013 at 11:14 PM, Chandran Manikandan
<tech2mani@gmail.com>wrote:

> Dear All,
> I have running Centos 5.7 32 bit with Qmailtoaster packages and webserver.
> I tried to install wordpress but it's support php 5.2 or higher version
> which is running our server php 5.1.
> then i tried to update php 5.4 from php 5.1 it's affect qmailadmin which
> is not open from browser and it's shows below message.
>
> Internal Server Error
>
> The server encountered an internal error or misconfiguration and was
> unable to complete your request.
>
> Please contact the server administrator, postmaster@panasiagroup.net and
> inform them of the time the error occurred, and anything you might have
> done that may have caused the error.
>
> More information about this error may be available in the server error log.
> ------------------------------
> Apache/2.2.3 (CentOS) Server at www.panasiagroup.net Port 80
> Anyone help me this issue.
>
> --
> *Thanks,*
> *Manikandan.C*
> *System Administrator*
>

Mime
View raw message