httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From LuKreme <krem...@kreme.com>
Subject [users@httpd] Re: Broken includes and cgis with Apache 2.4 update
Date Tue, 06 Aug 2013 16:30:04 GMT
On 06 Aug 2013, at 05:05 , Eric Covener <covener@gmail.com> wrote:
> AllowOverride defaults to off in 2.4. Turn it on.

Ah, I have it enabled in httpd.conf, but not for the user's directories.

Thank you, I figured it was something simple.

-- 
99 percent of lawyers give the rest a bad name.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message