httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Harsimranjit singh Kler <simran...@gmail.com>
Subject Re: [users@httpd] Stable Version of Httpd
Date Tue, 06 Mar 2012 05:42:04 GMT
Is 2.4.1 is compatible with OpenSSL 1.0.0.?




On Mon, Mar 5, 2012 at 2:58 PM, Noel Butler <noel.butler@ausics.net> wrote:

> **
> On Mon, 2012-03-05 at 14:45 +0530, Harsimranjit singh Kler wrote:
>
> i want to use openssl 0.9.8. Is this compatible with 2.4.1?
>
>
> Builds fine with openssl-0.9.8  I build against openssl-0.9.8t
>
>
>
>

Mime
View raw message