httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Harsimranjit singh Kler <simran...@gmail.com>
Subject Re: [users@httpd] Stable Version of Httpd
Date Mon, 05 Mar 2012 09:15:34 GMT
i want to use openssl 0.9.8. Is this compatible with 2.4.1?
2012/3/4 Igor Galić <i.galic@brainsware.org>

>
>
> [snip]
> > You will need to rebuild all external modules of course given its a
> > new major (like php, mod_perl etc)
>
> The latest stable of mod_perl (2.0.5) doesn't currently build with
> 2.4.1. Haven't checked out the trunk.
>
> i
>
> --
> Igor Galić
>
> Tel: +43 (0) 664 886 22 883
> Mail: i.galic@brainsware.org
> URL: http://brainsware.org/
> GPG: 6880 4155 74BD FD7C B515  2EA5 4B1D 9E08 A097 C9AE
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>  For additional commands, e-mail: users-help@httpd.apache.org
>
>

Mime
View raw message