httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Stefaniuk <daniel.stefan...@gmail.com>
Subject Re: [users@httpd] apache 2.4.1 and php 5.4(same with any) problem
Date Fri, 02 Mar 2012 12:31:18 GMT
I have the same problem. Nothing in the log. Did you try: ab -n 10
http://domain.org:80/ ?

If I execute this I can see the problem: apr_pollset_poll: The timeout
specified has expired (70007)

arch=x64
mpm=prefork/worker
httpd=2.4.1
php=5.4.0/5.3.10

Mime
View raw message