httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jai <jayamu...@gmail.com>
Subject Re: [users@httpd] Re: Apache 2.2 LocationMatch problem
Date Tue, 01 Mar 2011 15:29:54 GMT
I am getting this error

CONFIG_ERROR line 1759 of ap_proxy.cpp: Neither 'WeblogicCluster' nor  
'WeblogicHost' specified in parameters\n

Sent from my iPhone

On Mar 1, 2011, at 9:45 AM, Eric Covener <covener@gmail.com> wrote:

>> Neither Weblogic Cluster or Weblogic Host is not specified in
>> parameters Error in log files. Could some one please help me with  
>> this
>> issue?
>
> Can you re-explain that?  What does your error log say?
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server  
> Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message