httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bob.Anstrut...@sqa.org.uk
Subject Re: [users@httpd] connection is resetting
Date Thu, 25 Nov 2010 09:50:44 GMT
Hi, I wonder if it might be a memory leak problem you are seeing, monitor 
your resources, to check if this is the case.


Thanks,

Robert Anstruther.












Please save a tree. Don't print this message unless you really have to.




**********************************************************************
This message contains confidential information and is intended only for the individual named.
If you are not the named addressee you should not disseminate, distribute or copy this e-mail.
Please notify the sender immediately by e-mail if you have received this e-mail by mistake
and delete this e-mail from your system. E-mail transmission cannot be guaranteed to be secure
or error-free as information could be intercepted, corrupted, lost, destroyed, arrive late
or incomplete, or contain viruses. The sender therefore does not accept liability for any
errors or omissions in the contents of this message, which arise as a result of e-mail transmission.

WARNING: Computer viruses can be transmitted by e-mail. The recipient should check this email
and any attachments for the presence of viruses. SQA accepts no liability for any damage caused
by any virus transmitted by this email.
Scottish Qualifications Authority 
www.sqa.org.uk 
postmaster@sqa.org.uk
**********************************************************************



Mime
View raw message