httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Darryle Steplight <dstepli...@gmail.com>
Subject Re: [users@httpd] Apache homepage not coming after deployin application on tomcat
Date Mon, 04 Oct 2010 14:02:56 GMT
Have your tried  http://webserver_name .... ( notice the http:// )
Instead of  http:\\webserver_name ......

What error message are you seeing?

On Mon, Oct 4, 2010 at 9:58 AM, Matus UHLAR - fantomas <uhlar@fantomas.sk>wrote:

> On 28.09.10 04:03, Amol Puglia wrote:
> > I would like to know how to get apache home page.
>
> the "home page" is a bit misleading.
>
> > I have set htdocs as my document root in my apache web server.
> >
> > When i am accessing url http:\\webserver_name/index.html. I am not
> getting page.
>
> Have you tried http://webserver_name/index.html ?
> Have you tried http://webserver_name/ ?
>
> --
> Matus UHLAR - fantomas, uhlar@fantomas.sk ; http://www.fantomas.sk/
> Warning: I wish NOT to receive e-mail advertising to this address.
> Varovanie: na tuto adresu chcem NEDOSTAVAT akukolvek reklamnu postu.
> WinError #98652: Operation completed successfully.
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>
>


-- 
----------------------------------------------
"May the Source be with you."

Mime
View raw message