httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Watts <m.wa...@eris.qinetiq.com>
Subject Re: [users@httpd] Configuration change for 2.0
Date Wed, 25 Nov 2009 16:10:47 GMT
On Wed, 2009-11-25 at 17:19 +0200, Onur Ağın wrote:
> Hi, 
> 
> 
> Configuration below works fine in 2.2 but I have to run it on 2.0
> apache 2.0 it says balancer member not found.
> 
> What is the equal configuration for 2.0

Apache 2.0.x does not include mod_proxy_balancer.
It is a module only available on 2.2.x and later.

Mark.

-- 
Mark Watts BSc RHCE MBCS
Senior Systems Engineer, Managed Services Manpower
www.QinetiQ.com
QinetiQ - Delivering customer-focused solutions
GPG Key: http://www.linux-corner.info/mwatts.gpg

Mime
View raw message