httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Huth <a.h...@tmr.net>
Subject [users@httpd] pcre
Date Thu, 22 Oct 2009 13:52:14 GMT
Hi!

I try to use mod_security on a 2.0.61. The configure scripts stops at the
point when it comes to check pcre. I thought pcre is built in since version
2.x? Do i have to do something else to enable this?

Thx

Alex

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message