httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sue Tavidian <smtavapa...@yahoo.com>
Subject [users@httpd] Problem installing apache
Date Sun, 03 May 2009 12:22:28 GMT
 
Forgive me for repeating this question.  I am new and I did not know that emai rolled off
after some time.  I'll catch it this time, I promise. Here is the question:
 
When I loaded/installed apache 2.2.11-win32-x86-no-msi, I get the error -
"cannot load c:/php/php5apache2_2.dll into server, the specified module could not be found"
Does anyone know what next step I should take?
Thanks.
 


      
Mime
View raw message