httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sutida Yenjaichon <syenjaic...@yahoo.com>
Subject [users@httpd] Questions on upgrading Apache version 1.3.x to Version 2.0.x
Date Tue, 15 Jul 2008 21:49:21 GMT
I have downloaded the Apache version 2.0.63 to replace the Apache version 1.3.x. It works except
the ASP part. The informaiton entered on the web has not been posted to the database. And
the email function does not work. Emails couldn't be sent out. 

I am so new with Apache and Web page development. And I have just taken the web site maintenance
at work. It's frustrated since I need to search this out myself. There is no internal support
on Apache within the company. 

Any help and support will be greatly appreciated. THANK YOU IN ADVANCE.

Best Regards,
SY



      
Mime
View raw message