httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris Cohen <kildau...@gmx.de>
Subject Re: [users@httpd] mod_auth_mysql questions
Date Tue, 03 Jun 2008 09:43:31 GMT
On Tuesday 03 June 2008 11:37:30 Res wrote:
> Which version of Apache? later versions do not use that module. so to
> get help you should to specifiy the version

Sorry, forgot that.
apache2-mpm-prefork (2.2.8-1ubuntu0.2)
libapache2-mod-auth-mysql (4.3.9-4)

-- 
Thanks
Chris

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message