httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Marco Strullato" <marco.strull...@gmail.com>
Subject [users@httpd] multiple php version
Date Tue, 01 Apr 2008 10:26:01 GMT
hi all,
I'd like to use two version of php into the same apache server.
I've loaded both modules,but I don't know how to choose between different
versions of php...
more: is it possible to let a virtualhost to use only a particular version
of php?

thanks

marco

Mime
View raw message