httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From alok jain <contact_alok_j...@yahoo.com>
Subject [users@httpd] error while running apache 2.0.63
Date Wed, 30 Apr 2008 19:12:32 GMT









I have apache httpd 2.0.63 build and installed on redhat linux. Then i installed the httpd-devel
2.0.40 ( for using apxs ) .
I added the mod_proxy_html module version : 2.5.2
 
I got the following error message when i start my apache
 
httpd: module "mod_proxy_html.c"  is not compatible with this version of apache(found 20020628,
need 20020903 )
 
Please help how to fix this issue.
 
Thanks in advance ,
Alok



      ____________________________________________________________________________________
Be a better friend, newshound, and 
know-it-all with Yahoo! Mobile.  Try it now.  http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message