httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Samuel Vogel <samy-de...@gmx.de>
Subject [users@httpd] server-status questions
Date Sun, 11 Nov 2007 19:25:03 GMT
Hey guys,

I am wondering why my Server-Status shows the following:

509-0    -    0/0/53    .     0.96    1978    0    0.0    0.00    0.48 
    ::1    beta.kilu.de    GET / HTTP/1.0
510-0    -    0/0/52    .     0.37    1961    0    0.0    0.00    9.51 
    ::1    beta.kilu.de    GET / HTTP/1.0
511-0    -    0/0/26    .     0.26    2024    0    0.0    0.00    0.10 
    ::1    beta.kilu.de    GET / HTTP/1.0
512-0    -    0/0/20    .     0.15    2163    0    0.0    0.00    1.28 
    ::1    beta.kilu.de    GET / HTTP/1.0
513-0    -    0/0/20    .     0.14    2085    0    0.0    0.00    0.40 
    ::1    beta.kilu.de    GET / HTTP/1.0
514-0    -    0/0/47    .     0.51    2037    0    0.0    0.00    0.28 
    ::1    beta.kilu.de    GET / HTTP/1.0

Those lines appear all over the place, probably about 50 of them. What 
could be the cause of this?
beta.kilu.de is one of the domains that point to this server.

Also I would like to know if it is possible to order the server-status 
by the ip or vhost?

Regards,
Samy

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message