httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dragon <dra...@crimson-dragon.com>
Subject Re: [users@httpd] Re: Unable to view files under sub-folders
Date Tue, 30 Oct 2007 15:06:00 GMT
Mick Ken wrote:
>Hi Friends,
>I got it figured. It has the "SVN" path URL pointed to an empty directory.
>
>I feel ashamed. This is the second day in a row where i posted a
>thread and 5 minutes later i figured out the solution and had to ask
>for forgiveness.
---------------- End original message. ---------------------

Actually, this is far better than the people who post the same thing 
over and over without answering any questions directed at them or 
providing any relevant information that could be used to help 
determine what the problem is.

It's really a bit refreshing to see that some people continue banging 
away on the problem themselves even after having asked for help. 
What's even nicer is when somebody who has done so comes back and 
posts the solution to their problem so that others in a similar 
situation might be able to take advantage of their success.

Dragon

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
  Venimus, Saltavimus, Bibimus (et naribus canium capti sumus)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message