httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris Howell <chow...@pyxisinnovation.com>
Subject Re: [users@httpd] mod_python
Date Thu, 30 Aug 2007 16:51:55 GMT
That's what I am going to do.

Brian Munroe wrote:
> On 8/30/07, Chris Howell <chowell@pyxisinnovation.com> wrote:
>
>   
>> So I am very bewildered.
>>
>>     
>
> Yea me too, I have the *exact* same configuration and everything works
> perfectly.  Googling tells me that there was some problems with Apache
> 2.2 and older versions of mod_python, but not 3.3.1.
>
> The only suggestion I can make is maybe try posting your problem on
> the mod_python list.
>
> sorry!
>
> -- brian
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>
>
>
>   

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message