httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jeff Murch" <jmu...@cox.net>
Subject [users@httpd] help! need httpd-devel-2.2.4.i386
Date Thu, 09 Aug 2007 23:59:57 GMT
I built ver 2.2.4 right off of the apache.org site a few weeks ago for a
reverse proxy and now can't find the httpd-devel for it (to compile the
newest mod_proxy_html).

An RPM would be nice but not necessary. Anything I do find gives me an error
that it is not the same version ie httpd-devel-2.2.4-4 says it needs 2.2.4-4
not the 2.2.4 that I have.

Thanks, Jeff






---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message