httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dragon <dra...@crimson-dragon.com>
Subject Re: [users@httpd] Re: apostrophe character reference?
Date Wed, 18 Apr 2007 19:39:05 GMT
Robert T Wyatt wrote:
>I've received no responses to this inquiry and am a little surprised
>that no one here has any idea of what the problem may be. Perhaps spam
>filters picked it up?
>
>Any help is appreciated.
---------------- End original message. ---------------------

I saw the post and had nothing to contribute, thus I did not reply. 
It could simply be that the same is true of other list members.

Or it could be that the person who knows the answer has not checked 
the list posts yet. I should probably also point out that the people 
who frequent lists for open source software are very often doing so 
on their own time and very often such lists take a low priority for many.

Posting a question to a list like this is a crap shoot. Sometimes you 
win and sometimes you don't.

Dragon

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
  Venimus, Saltavimus, Bibimus (et naribus canium capti sumus)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message