httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Basel Naamna" <bas...@gmail.com>
Subject [users@httpd] Is it possible to compile apache 2.2 with HP-UX 11 cc compiler?
Date Mon, 05 Feb 2007 17:34:52 GMT
Hi All,

Im trying to compile Apache 2.2 in HP-UX but I get error during in configure
script. I wanted to know if its possible to compile apache with HP-UX
vendor's cc compiler?
if not, what the minimal version of gcc that able to compile 2.2

Thank you

Mime
View raw message