httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Techguy" <tech...@netscan.ca>
Subject RE: [users@httpd] Installing Apache 1.3 on Windows 2003
Date Thu, 22 Feb 2007 19:54:59 GMT
It works, PHP doesn't - and since I have 1.3 on my Linux box I want to keep
them the same, and I don't plan on upgrading Linux. If it isn't broke, don't
mess with it.

 

-----Original Message-----
From: jslive@gmail.com [mailto:jslive@gmail.com] On Behalf Of Joshua Slive
Sent: February 22, 2007 1:51 PM
To: users@httpd.apache.org
Subject: Re: [users@httpd] Installing Apache 1.3 on Windows 2003

On 2/22/07, Techguy <techguy@netscan.ca> wrote:
>
>
> I just installed Apache 1.3.5 on Windows 2003

Don't do that.  Apache 1.3 on Windows is dead.  Use 2.2.

Jsohua.

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org





---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message