httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From arun kumar <arun.apa...@yahoo.com>
Subject [users@httpd] mod_security 1.9.4 to 2.0.4
Date Tue, 16 Jan 2007 10:15:24 GMT
                             Hi All,
  
      Currently we are using mod_security 1.9.4 and my client want me to upgrade mod_security
to 2.0.4.
  
  In mod_security site I found that all the directives of 2.0.4 is different from 1.9.4. Please
let me know where I can get 1.9.4 equavalent directives in 2.0.4
   
  Regards,
  Arun

 
---------------------------------
It's here! Your new message!
Get new email alerts with the free Yahoo! Toolbar.
Mime
View raw message