httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Devireddy, Nagendra Reddy (STSD)" <>
Subject [users@httpd] Please help on Apache Modules
Date Thu, 12 Oct 2006 11:11:35 GMT

An application that I am working on has dependency on some Apache
modules. I
downloaded and compiled the Apache HTTP server 2.0.59.

The Application has some dependency on the Apache Modules. In httpd.conf
following lines are there:

LoadModule proxy_module modules/
LoadModule proxy_connect_module modules/
LoadModule proxy_ftp_module modules/
LoadModule proxy_http_module modules/
LoadModule dav_module modules/
LoadModule info_module modules/
LoadModule mime_magic_module modules/

>From where can I get latest Apache Modules for HP-UX (PA-RISC) platform.



The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:> for more info.
To unsubscribe, e-mail:
   "   from the digest:
For additional commands, e-mail:

View raw message