httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ro so" <apache.serv...@gmail.com>
Subject Re: [users@httpd] Apache2.2.2 - appropriate APR libraries
Date Sun, 14 May 2006 07:17:42 GMT
I made a mistake and installed the APR and APR-util separately and now the
server gives me a Segmentation Fault when enabling the PHP module. See Bug
Report below.

http://issues.apache.org/bugzilla/show_bug.cgi?id=39515

Mime
View raw message