httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ken Murach <ken_mur...@harvard.edu>
Subject Re: [users@httpd] apache 2.2 and php 5 problem
Date Mon, 01 May 2006 17:32:42 GMT
Hi Rainier,

I would imagine it should be ok? I didn't have any problems with same php 
5.0.5 for the apache 1.3.34 installation. The ./httpd -t command works fine 
for that version.

Do you think I should I should grab latest libxml2 and install that??

Thanks
Kenny

At 07:19 PM 5/1/2006 +0200, you wrote:
>On Mon, May 01, 2006 at 01:02:15PM -0400, Ken Murach wrote:
>
> >         libxml2.so.2 =>  /lib/libxml2.so.2
>
>Is this lib recent enough for php5?
>
>Rainer
>
>---------------------------------------------------------------------
>The official User-To-User support forum of the Apache HTTP Server Project.
>See <URL:http://httpd.apache.org/userslist.html> for more info.
>To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
>For additional commands, e-mail: users-help@httpd.apache.org




---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message