httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexander Stoll <technow...@gmx.de>
Subject [users@httpd] Another apache 2.2 configure question
Date Wed, 07 Dec 2005 17:17:46 GMT
Hi there,
the configure-option "--disable-ipv6" seems no longer properly supported,
during build libtool fails on a undefined symbol "sock_is_ipv6" in "libapr-1.so".

Is this a bug or is this configure option not supported anymore?

regards, AS

Mime
View raw message