httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joshua Kogut <jmko...@gmail.com>
Subject Re: [users@httpd] Apache not working?
Date Sat, 15 Oct 2005 21:37:11 GMT
Elizabeth, I have recieved numerous emails from beginners with the same
exact problem that you are having right now. This has lead me to start a
massive documentation project for building yourself a WAMP (Windows Apache
Mysql Php) server. It will be done soon , and I will be sure to email the
url to you when its done. I know it wont help you now, but it may later.

On 10/14/05, Elizabeth Datig <eadatig@msn.com> wrote:
>
> Help! I am very new to the Apache environment. I installed Apache from a
> mirror. I am not even sure if it is working. I do know when I click start
> I
> get a window that opens that says system cannot find file specified. No
> installed service named Apache2. I also want to install PHP but the
> instructions are confusing and I don't even know what to install.
>
> Can someone tell me step by step from the beginning what I am supposed to
> do.
>
> Thanks
>
> _________________________________________________________________
> Express yourself instantly with MSN Messenger! Download today - it's FREE!
> http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/
>
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
> " from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>
>


--
|| jmkogut ||
email: jmkogut@gmail.com
|| Networking: Where all your problems are category 5. ||

Mime
View raw message