httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris <listsch...@leftbrained.org>
Subject Re: [users@httpd] module not found
Date Sat, 06 Aug 2005 04:48:52 GMT
Is there a .dll that Sablotron needs loaded in windows (Say, in the 
WINNT/System directory maybe?)? That is a common error for the Mysql 
extension under the same circumstances.

Chris

Billy Duke wrote:

> hello I need help setting up sablotron. I keep getting this message 
> "unable to load dynamic library 'C:\php\extensions\php_sablot.dll' - 
> The specified module could not be found. Any help would be appreciated.
>
> thanks,
> Billy
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server 
> Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message