httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Davide Bianchi <dav...@onlyforfun.net>
Subject Re: [users@httpd] Help with Apache 2.0.54 and Tomcat 5.0.28
Date Tue, 12 Jul 2005 18:31:34 GMT
Kunle Olusanya wrote:
> I installed Apache 2.0.54 and Tomcat 5.0.28 on different servers and I
> am trying to configure them to work together so that client browsers can
> send their requests via Apache.

You need to install and configure the JK connector. There are many
how-tos about that on the net.

Davide

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message