httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexander Stoll <technow...@gmx.de>
Subject Re: [users@httpd] Narrowing Down A Strange Problem
Date Wed, 15 Sep 2004 22:16:32 GMT
David P. Donahue schrieb:

> Well that didn't take long...
> 
> Ok, I got anxious and tried it remotely, using /sbin/ip.  And what do
> you know, it _worked_!  Further testing is required to confirm this
> enough that I'm comfortable with it, but if I could hug you right now I
> would.
> 
> I'll still stay on track with my ISP to see if the problem itself can be
> fixed, but this seems to be an excellent work-around for my more
> immediate needs.  Thank you!
> 
> 
> Regards,
> David P. Donahue

You´re welcome, if you could track down the bad hop that causes this 
mess, you could set a dedicated route with lower mtu for that, better 
force the peering partners of the bad link to to pull the plug for that...
Since it turned out to be a fully network related issue, feel free to 
continue conversation via PM and not bother the rest of the list with OT 
stuff...

regards, AS


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message