httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jeffrey_n_D...@Keane.com
Subject Re: [users@httpd] Apache2 on Fedora Core 2 - tabs in HTML interprete incorrectly
Date Fri, 27 Aug 2004 12:53:59 GMT



> Hi everyone,

> I have just migrated Apache 1.3 to Apache 2.0 on brand new server
> running Fedora Core 2.
> Now i have this problem -  tabs inside HTML documents are interpreted as
> "?????????". That goes for IE 6 and Firefox 0.93. The very same HTML
> works on the old server without problems.

I'm running the same setup with the same browsers, i've never seen this.
Is there another piece of software, perhaphs your editor, that is making
this happen?

Jeff

> Thanks
> Frank


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org







---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message