httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Lavallee, Vincent J \(Corporate\)" <vincent.laval...@corporate.ge.com>
Subject [users@httpd] Required Linux RPMs for Apache
Date Wed, 09 Jun 2004 15:40:55 GMT

I have searched through the FAQs and spent and hour or so going through the archives, but
was unable to find the answer to my question, which is, what library files / rpms are necessary
for apache to run?
I am trying to run on a "slimmed down" version of Linux and need to know which library files
/ rpms are needed so that I can be sure to include them.

Any help is greatly appreciated.

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message