httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "PINNI, BALANAND (SBCSI)" <bp3...@sbc.com>
Subject RE: [users@httpd] Http Trace test
Date Fri, 11 Jun 2004 17:43:51 GMT
Josh

It worked . I bounced the servers that's all.
Thanks
Balanand Pinni

-----Original Message-----
From: Joshua Slive [mailto:joshua@slive.ca] 
Sent: Friday, June 11, 2004 12:11 PM
To: users@httpd.apache.org
Subject: RE: [users@httpd] Http Trace test



On Fri, 11 Jun 2004, PINNI, BALANAND (SBCSI) wrote:

> Thanks for the update .Now what should I do?

Make sure you've placed the directives in the correct place and that you

have restarted the server.  Clean up the directives so that they don't 
contain garbage RewriteConds.  Make sure you have mod_rewrite loaded.

Joshua.

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server
Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message