httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Milan Reznicek" <rezni...@espace.cz>
Subject Re: [users@httpd] apache + ssl - problem
Date Wed, 28 Apr 2004 17:41:38 GMT
Sure I did it - nothing appears in error_log (only info about processes) and
403 in access_log :((

i had never problems with this - but this is the first time i'm running
apache with ssl - so may be there's something else to do?
----------------------------------
Milan Reznicek
Software Developer
ESPACE Morava s.r.o.

e-mail:           reznicek@espace.cz
www:            http://www.espace.cz
phone:           +420585230155
cell. phone:    +420604949486
----- Original Message ----- 
From: "Joshua Slive" <joshua@slive.ca>
To: <users@httpd.apache.org>
Sent: Wednesday, April 28, 2004 7:27 PM
Subject: Re: [users@httpd] apache + ssl - problem


>
> On Wed, 28 Apr 2004, Milan Reznicek wrote:
>
> > I can give you further specifications to my problem - I can't setup my
> > DocumentRoot anywhere else then c:/apache2/htdocs :(((
> >
> > Am I doing anything wrong?
>
> Start by looking in the apache error log.
>
> Joshua.
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>    "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message