httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "NICK KANAVOS" <nikolis...@hotmail.com>
Subject RE: [users@httpd] The HTTP ADMIN instance on AS400 V5R1 cannot start. The rest can!
Date Tue, 10 Feb 2004 06:35:56 GMT
<html><div style='background-color:'><DIV class=RTE>
<P>Leo, what exactly is acs? </P>
<P>Sorry Roy, I havenīt contacted IBM yet, though I think I will.</P>
<P>What I have done is to search the online tecnical support of IBM and find this interesting
page:</P>
<P><A href="http://www-1.ibm.com/support/docview.wss?rs=0&amp;q1=%22ADMIN+Server+Problem+Summary%22&amp;uid=nas11844b1c3eb91bbf886256c5b0071fbba&amp;loc=en_US&amp;cs=utf-8&amp;cc=US&amp;lang=all">http://www-1.ibm.com/support/docview.wss?rs=0&amp;q1=%22ADMIN+Server+Problem+Summary%22&amp;uid=nas11844b1c3eb91bbf886256c5b0071fbba&amp;loc=en_US&amp;cs=utf-8&amp;cc=US&amp;lang=all</A></P>
<P>and I try to make sense of what is described there. No luck so far.</P>
<P>It seems that others have encountered similar problems before, as archive.midrange.com
and search400.com pages indicate. Still trying though to find what exactly happened to my
server. And I donīt know if my country's IBM helpdesk&nbsp;(Greece) can be of any assistance
at all.<BR><BR>If ANYBODY COMES UP WITH ANY IDEA PLEASE INFORM ME.</P>
<P>Thanks,</P>
<P>Nick</P></DIV></div><br clear=all><hr>The new <a
href="http://g.msn.com/8HMBEN/2737??PS=">MSN 8:</a> smart spam protection and 2 months
FREE* </html>

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message