httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ola Ogunneye" <OOgun...@adventisthealthcare.com>
Subject [users@httpd] Apache Versions...
Date Mon, 19 Jan 2004 14:10:00 GMT
Hello all,
 
Can someone please tell me why if version 2.0.48 is the latest stable
version of Apache, is 1.3.29 available?
 
Is 1.3.29 recommended for certain people or why are they both in
existence.

Thank you all

Ola

---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message