httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From luciusm0...@aol.com
Subject Re: [users@httpd] concurrently upgrade apache(ssl) 1.3.27 & apache 2.00.44
Date Fri, 02 Jan 2004 18:43:27 GMT
Thanx Jonas.  You're right, what I meant was can I upgrade two separate versions of apache
on the same system.  I don't intend to upgrade them simultaneously, as you so estutely surmised,
but I want to make certain I don't have conflicting files, directories, binaries.

I think what you're saying is if I upgrade one, then the other I should be able to avoid conflicts?????



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message